<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Côte d&#039;Ivoire, 3ème mandat, corruption des Généraux : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara - Cameroonvoice</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://cameroonvoice.com/xmlrpc.php" />
<meta property="og:image" content="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg?fit=1280%2C720&ssl=1" />

<title>Côte d&#039;Ivoire, 3ème mandat, corruption des Généraux : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara - Cameroonvoice</title>
<meta name="description" content="L&#039;ex-Commandant de la Garde républicaine, Abdoulaye Fofana, dénonce la corruption de l’armée pour cause de 3ème mandat et menace ouvertement Ouattara" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#039;Ivoire, 3ème mandat, corruption des Généraux : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara - Cameroonvoice" />
<meta property="og:description" content="L&#039;ex-Commandant de la Garde républicaine, Abdoulaye Fofana, dénonce la corruption de l’armée pour cause de 3ème mandat et menace ouvertement Ouattara" />
<meta property="og:url" content="https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/" />
<meta property="og:site_name" content="Cameroonvoice" />
<meta property="article:publisher" content="https://www.facebook.com/cameroonvoice/" />
<meta property="article:published_time" content="2020-08-10T00:00:37+00:00" />
<meta property="article:modified_time" content="2020-08-10T00:01:26+00:00" />
<meta property="og:image" content="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg?fit=1280%2C720&#038;ssl=1" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@cameroovoice" />
<meta name="twitter:site" content="@cameroovoice" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://cameroonvoice.com/#website","url":"https://cameroonvoice.com/","name":"Cameroonvoice","description":"Error 404: Democraty not found!","potentialAction":[{"@type":"SearchAction","target":"https://cameroonvoice.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/#primaryimage","inLanguage":"fr-FR","url":"https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/#webpage","url":"https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/","name":"C\u00f4te d'Ivoire, 3\u00e8me mandat, corruption des G\u00e9n\u00e9raux : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara - Cameroonvoice","isPartOf":{"@id":"https://cameroonvoice.com/#website"},"primaryImageOfPage":{"@id":"https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/#primaryimage"},"datePublished":"2020-08-10T00:00:37+00:00","dateModified":"2020-08-10T00:01:26+00:00","author":{"@id":"https://cameroonvoice.com/#/schema/person/f9847672812f6552c66105c90b5dde4a"},"description":"L'ex-Commandant de la Garde r\u00e9publicaine, Abdoulaye Fofana, d\u00e9nonce la corruption de l\u2019arm\u00e9e pour cause de 3\u00e8me mandat et menace ouvertement Ouattara","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/"]}]},{"@type":["Person"],"@id":"https://cameroonvoice.com/#/schema/person/f9847672812f6552c66105c90b5dde4a","name":"La R\u00e9daction","image":{"@type":"ImageObject","@id":"https://cameroonvoice.com/#personlogo","inLanguage":"fr-FR","url":"https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2019/10/logo-avatar.png?fit=96%2C96&ssl=1","caption":"La R\u00e9daction"}}]}</script>

<link rel="amphtml" href="https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/amp/" /><meta name="generator" content="AMP for WP 1.0.58.3" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cameroonvoice &raquo; Flux" href="https://cameroonvoice.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cameroonvoice &raquo; Flux des commentaires" href="https://cameroonvoice.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cameroonvoice &raquo; Côte d&#8217;Ivoire, 3ème mandat, corruption des Généraux&#8230;  : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara Flux des commentaires" href="https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cameroonvoice.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='controlled-admin-access-css' href='https://cameroonvoice.com/wp-content/plugins/controlled-admin-access/public/css/controlled-admin-access-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailerlite_forms.css-css' href='https://cameroonvoice.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/css/mailerlite_forms.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='coderevolution-front-css-css' href='https://cameroonvoice.com/wp-content/plugins/rss-feed-post-generator-echo/styles/coderevolution-front.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='echo-thumbnail-css-css' href='https://cameroonvoice.com/wp-content/plugins/rss-feed-post-generator-echo/styles/echo-thumbnail.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://cameroonvoice.com/wp-content/plugins/td-newsletter/style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://cameroonvoice.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://cameroonvoice.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto+Condensed%3A400%7CMerriweather%3A400%7CMerriweather+Sans%3A400%7CRubik%3A400%7CFira+Sans%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cherry-handler-css-css' href='https://cameroonvoice.com/wp-content/plugins/jet-elements/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css' href='https://cameroonvoice.com/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=1.14.10' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css' href='https://cameroonvoice.com/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=1.14.10' type='text/css' media='all' />
<link rel='stylesheet' id='jet-slider-pro-css-css' href='https://cameroonvoice.com/wp-content/plugins/jet-elements/assets/css/lib/slider-pro/slider-pro.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-juxtapose-css-css' href='https://cameroonvoice.com/wp-content/plugins/jet-elements/assets/css/lib/juxtapose/juxtapose.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css' href='https://cameroonvoice.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css' href='https://cameroonvoice.com/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css' href='https://cameroonvoice.com/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-reviews-css' href='https://cameroonvoice.com/wp-content/plugins/jet-reviews/assets/css/jet-reviews.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blocks-css' href='https://cameroonvoice.com/wp-content/plugins/jet-blocks/assets/css/jet-blocks.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://cameroonvoice.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://cameroonvoice.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://cameroonvoice.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css' href='https://cameroonvoice.com/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css' href='https://cameroonvoice.com/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css' href='https://cameroonvoice.com/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://cameroonvoice.com/wp-content/uploads/elementor/css/global.css?ver=1594379962' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://cameroonvoice.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://cameroonvoice.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://cameroonvoice.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/controlled-admin-access/public/js/controlled-admin-access-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/cameroonvoice.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://cameroonvoice.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cameroonvoice.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cameroonvoice.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://cameroonvoice.com/?p=48944' />
<link rel="alternate" type="application/json+oembed" href="https://cameroonvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcameroonvoice.com%2Fnews%2F2020%2F08%2F10%2Fcote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cameroonvoice.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcameroonvoice.com%2Fnews%2F2020%2F08%2F10%2Fcote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara%2F&#038;format=xml" />
<meta property="fb:app_id" content="155417427811178" /><script data-ad-client="ca-pub-3485253303418847" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" async="async">
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'off',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style><script src='//ads.themoneytizer.com/s/gen.js?type=11'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=10626&formatId=11'></script><div style='text-align:center;' id=10626-31><script src='//ads.themoneytizer.com/s/gen.js?type=31'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=10626&formatId=31'></script></div>
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"bfd9b8f4ce","wpRestUrl":"https:\/\/cameroonvoice.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/cameroonvoice.com\/wp-admin\/","wpRestNonce":"bfd9b8f4ce","wpRestUrl":"https:\/\/cameroonvoice.com\/wp-json\/","permalinkStructure":"\/%category%\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>

<script>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</script>
<link rel="icon" href="https://i1.wp.com/cameroonvoice.com/wp-content/uploads/2019/10/logo-flavicon-60x60.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/cameroonvoice.com/wp-content/uploads/2019/10/logo-flavicon-60x60.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/cameroonvoice.com/wp-content/uploads/2019/10/logo-flavicon-60x60.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/cameroonvoice.com/wp-content/uploads/2019/10/logo-flavicon-60x60.png?fit=270%2C270&#038;ssl=1" />

<style>
    
</style>
<style id="tdw-css-placeholder">.td_block_template_8 .td-block-title > ::before,
.td_block_template_8 .td-block-title > ::after {
  height: 1px;
}
.tdb_header_user .tdb-head-usr-avatar {
  display: none;
}
.tdb-head-usr-name {
  display: none;
}
.td-footer-page .fb_iframe_widget,
#wpdevar_comment_1,
#wpdevar_comment_3,
#wpdevar_comment_4,
#wpdevar_comment_5 {
  display: none;
}
.td-footer-page > div[style="clear:both; margin-top:1em; margin-bottom:1em;"] {
  display: none;
}
.tdc-zone + div[style="clear:both; margin-top:1em; margin-bottom:1em;"] {
  display: none;
}
.tagdiv-type blockquote {
  font-size: 25px;
  background: #f9f9f9;
  border-left: 5px solid #ddd;
  margin: 1.25em 10px;
  padding: 5px 20px;
  line-height: 1.4;
}
.td-is-sticky .td-a-rec-id-custom-spot {
  margin-bottom: 0;
  text-align: center;
  padding: 15px 10px;
  background: #eeeeee;
  padding: 5px 7px 7px 7px;
  min-width: 320px;
  min-height: 285px;
  width: auto;
}
.td-header-desktop-wrap .td-a-rec-id-custom-spot {
  margin-bottom: 0;
  text-align: center;
  padding: 15px 10px;
  padding: 5px 7px 7px 7px;
  min-height: 110px;
  width: auto;
}
.td-social-share-text {
  margin-right: -5px;
}
.td-ps-text-color .td-social-but-text {
  font-weight: 400;
}
.tdb_single_content p {
  margin: 25px 0;
}
.tdb_single_content iframe {
  height: 300px;
  padding: 35px 0 0 0;
  display: block;
  margin: auto;
}
.home-actu-4 .td_module_wrap {
  padding-bottom: 28px;
}
.home-actu-4 .td_module_flex_5 {
  margin-bottom: 20px;
}
.home-actu-4 .td-excerpt {
  overflow: hidden;
  display: -webkit-box;
  -webkit-line-clamp: 3;
  -webkit-box-orient: vertical;
  text-overflow: ellipsis;
}
.home-actu-4 .td-editor-date {
  position: absolute;
  top: 297px;
}
.home-actu-5 .td-editor-date {
  position: absolute;
  top: 140px;
}
body {
  counter-reset: section;
}
.home-actu-7 .td-module-meta-info h3::before {
  counter-increment: section;
  content: counter(section) " ";
  color: red;
  font-size: 1.5rem;
  font-weight: 700;
  margin-right: 15px;
}
</style></head>
<body class="post-template-default single single-post postid-48944 single-format-video cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara global-block-template-1 tdb_template_243 jet-desktop-menu-active elementor-default elementor-kit-48428 tdb-template  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<ul class=""><li class="menu-item-first"><a href="https://cameroonvoice.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://cameroonvoice.com/privacy-policy/">Conditions d&#8217;utilisation</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://cameroonvoice.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="td_uid_1_5f308ea00ad93" class="tdc-zone"><div class="tdc_zone td_uid_1_5f308ea00ad99_rand  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.td_uid_1_5f308ea00ad99_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-wrap {
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f308ea00ad99_rand{
margin-bottom:5px !important;
position:relative;
}
}

</style>
<div class="td_uid_1_5f308ea00ad93_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.td_uid_1_5f308ea00ad93_rand_style{
background-color:#cb1628 !important;
}
}
 </style></div><div id="td_uid_2_5f308ea00b0dd" class="tdc-row"><div class="vc_row td_uid_2_5f308ea00b0e1_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_2_5f308ea00b0e1_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_2_5f308ea00b0e1_rand{
display:none !important;
}
}

</style><div class="vc_column td_uid_3_5f308ea00b223_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_3_5f308ea00b223_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_3_5f308ea00b223_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_3_5f308ea00b223_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column td_uid_4_5f308ea00b2a6_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_4_5f308ea00b2a6_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_4_5f308ea00b2a6_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_4_5f308ea00b2a6_rand{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search td_uid_5_5f308ea00b427_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_5_5f308ea00b427">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_5_5f308ea00b427_rand{
margin-right:-16px !important;
}
}

</style>
<style>
/* custom css */
.td_uid_5_5f308ea00b427_rand .tdb-block-inner {
                    text-align: right;
                }
                
                
                .td_uid_5_5f308ea00b427_rand #tdb-header-search-button-mob i {
                    font-size: 22px;
                }
                
                .td_uid_5_5f308ea00b427_rand #tdb-header-search-button-mob i {
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }
                
                
                
                .td_uid_5_5f308ea00b427_rand #tdb-header-search-button-mob {
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.td_uid_5_5f308ea00b427_rand #tdb-header-search-button-mob i {
                    font-size: 27px;
                }
                
                .td_uid_5_5f308ea00b427_rand #tdb-header-search-button-mob i {
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a id="tdb-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-real-long"></i></a></div></div> </div></div><div class="vc_column td_uid_6_5f308ea00b6d8_rand  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.td_uid_6_5f308ea00b6d8_rand {
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.td_uid_6_5f308ea00b6d8_rand {
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.td_uid_6_5f308ea00b6d8_rand{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="td_uid_6_5f308ea00b7a6" class="tdc-zone"><div class="tdc_zone td_uid_7_5f308ea00b7a9_rand  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.td_uid_7_5f308ea00b7a9_rand {
                    min-height: 0;
                }

                
                .td-header-mobile-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-mobile-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-mobile-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="td_uid_7_5f308ea00b8c4" class="tdc-row"><div class="vc_row td_uid_8_5f308ea00b8c7_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_8_5f308ea00b8c7_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_9_5f308ea00b9df_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_9_5f308ea00b9df_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://cameroonvoice.com/privacy-policy/">Conditions d&#8217;utilisation</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="td_uid_9_5f308ea00ba97" class="tdc-zone"><div class="tdc_zone td_uid_10_5f308ea00ba9b_rand  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.td_uid_10_5f308ea00ba9b_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-wrap {
                    position: relative;
                }
/* inline tdc_css att */

.td_uid_10_5f308ea00ba9b_rand{
margin-bottom:0px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_10_5f308ea00ba9b_rand{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_10_5f308ea00ba9b_rand{
margin-bottom:10px !important;
}
}

</style>
<div class="td_uid_9_5f308ea00ba97_rand_style td-element-style"><style>
.td_uid_9_5f308ea00ba97_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="td_uid_10_5f308ea00bbb3" class="tdc-row stretch_row"><div class="vc_row td_uid_11_5f308ea00bbb6_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_11_5f308ea00bbb6_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_11_5f308ea00bbb6_rand .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_11_5f308ea00bbb6_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_11_5f308ea00bbb6_rand.tdc-row-content-vert-center,
                    .td_uid_11_5f308ea00bbb6_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_11_5f308ea00bbb6_rand.tdc-row-content-vert-bottom,
                    .td_uid_11_5f308ea00bbb6_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_11_5f308ea00bbb6_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_11_5f308ea00bbb6_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_11_5f308ea00bbb6_rand{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.td_uid_11_5f308ea00bbb6_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_11_5f308ea00bbb6_rand{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style>
<div class="td_uid_10_5f308ea00bbb3_rand_style td-element-style"><div class="td-element-style-before"><style>
.td_uid_10_5f308ea00bbb3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.td_uid_10_5f308ea00bbb3_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column td_uid_12_5f308ea00bd05_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_12_5f308ea00bd05_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_12_5f308ea00bd05_rand{
margin-bottom:0px !important;
width:10% !important;
text-align:left !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search td_uid_13_5f308ea00c2ab_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_13_5f308ea00c2ab">
<style>

/* inline tdc_css att */

.td_uid_13_5f308ea00c2ab_rand{
margin-right:8px !important;
border-color:#3f3f3f !important;
border-radius:5px !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>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</style>
<div class="td_uid_13_5f308ea00c2ab_rand_style td-element-style"><style>
.td_uid_13_5f308ea00c2ab_rand_style{
background-color:#303030 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://cameroonvoice.com/" aria-labelledby="tdb-head-search-form-btn"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><i class="tdc-font-fa tdc-font-fa-search"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <div class="td_block_wrap tdb_mobile_menu td_uid_14_5f308ea00e738_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_14_5f308ea00e738">
<style>

/* inline tdc_css att */

.td_uid_14_5f308ea00e738_rand{
border-color:#383838 !important;
border-radius:5px !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>
/* custom css */
.td_uid_14_5f308ea00e738_rand {
                    display: inline-block;
                }
                
                .td_uid_14_5f308ea00e738_rand #tdb-mobile-menu-button i {
                    font-size: 21px;
                }
                
                .td_uid_14_5f308ea00e738_rand #tdb-mobile-menu-button i {
                    width: 35.7px;
					height: 35.7px;
					line-height:  35.7px;
                }
                
                
                
                .td_uid_14_5f308ea00e738_rand #tdb-mobile-menu-button {
                    color: #ffffff;
                }
</style>
<div class="td_uid_14_5f308ea00e738_rand_style td-element-style"><style>
.td_uid_14_5f308ea00e738_rand_style{
background-color:#2d2d2d !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a id="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column td_uid_15_5f308ea00e860_rand  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.td_uid_15_5f308ea00e860_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_15_5f308ea00e860_rand{
width:75% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu td_uid_16_5f308ea00ec89_rand tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_16_5f308ea00ec89" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.td_uid_16_5f308ea00ec89_rand{
margin-top:0px !important;
margin-left:-9px !important;
padding-top:0px !important;
}

</style>
<style>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</style>
<style>
.td_uid_16_5f308ea00ec89_rand .tdb-menu > li > a:after,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					background-color: #ffffff;
				}
				
				.td_uid_16_5f308ea00ec89_rand .tdb-menu > li.current-menu-item > a:after,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu > li.current-menu-ancestor > a:after,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu > li.current-category-ancestor > a:after,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu > li:hover > a:after,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu > li.tdb-hover > a:after,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu-items-dropdown:hover .td-subcat-more:after {
					width: 108%;
				}
				
				.td_uid_16_5f308ea00ec89_rand .tdb-menu > li > a:after,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					height: 0px;
				}
				
				.td_uid_16_5f308ea00ec89_rand .tdb-menu > li > a:after,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu-items-dropdown .td-subcat-more:after {
					bottom: 0px;
				}
</style>
<style>
.td_uid_16_5f308ea00ec89_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_16_5f308ea00ec89_rand .td-pulldown-filter-list li:hover a {
					color: #ffffff;
				}
				
				.td_uid_16_5f308ea00ec89_rand .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.td_uid_16_5f308ea00ec89_rand .tdb-menu ul .tdb-normal-menu:hover > a,
				.td_uid_16_5f308ea00ec89_rand .td-pulldown-filter-list li:hover a {
					background-color: #ea2e2e;
				}
</style><div id=td_uid_16_5f308ea00ec89 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown"><ul id="tdb-block-menu" class="tdb-menu tdb-menu-items-visible"><li id="menu-item-38754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38754"><a href="https://cameroonvoice.com"><span class="tdb-menu-item-text">Accueil</span></a></li>
<li id="menu-item-39427" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39427"><a href="https://cameroonvoice.com/actualites/"><span class="tdb-menu-item-text">Actualités</span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-19"><a href="https://cameroonvoice.com/opinions/"><span class="tdb-menu-item-text">Opinions</span></a></li>
<li id="menu-item-39442" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39442"><a href="https://cameroonvoice.com/economie/"><span class="tdb-menu-item-text">Economie</span></a></li>
<li id="menu-item-39440" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39440"><a href="https://cameroonvoice.com/sports/"><span class="tdb-menu-item-text">Sports</span></a></li>
<li id="menu-item-39439" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39439"><a href="https://cameroonvoice.com/culture/"><span class="tdb-menu-item-text">Culture</span></a></li>
<li id="menu-item-39318" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39318"><a href="https://cameroonvoice.com/category/medias/videos/"><span class="tdb-menu-item-text">Vidéos</span></a></li>
<li id="menu-item-48131" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48131"><a href="https://cameroonvoice.com/home/"><span class="tdb-menu-item-text">Home</span></a></li>
<li id="menu-item-48134" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48134"><a href="https://cameroonvoice.com/blog/"><span class="tdb-menu-item-text">Blog</span></a></li>
<li id="menu-item-48279" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48279"><a href="https://cameroonvoice.com/home-2/"><span class="tdb-menu-item-text">Home</span></a></li>
<li id="menu-item-48281" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48281"><a href="https://cameroonvoice.com/blog-2/"><span class="tdb-menu-item-text">Blog</span></a></li>
<li id="menu-item-48425" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-48425"><a href="https://cameroonvoice.com/home-kritex/"><span class="tdb-menu-item-text">Home Kritex</span></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div><div class="vc_column td_uid_19_5f308ea01142e_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_19_5f308ea01142e_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_19_5f308ea01142e_rand{
width:15% !important;
}

</style><div class="wpb_wrapper">
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user td_uid_20_5f308ea01164b_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_20_5f308ea01164b">
<style>

/* inline tdc_css att */

.td_uid_20_5f308ea01164b_rand{
margin-top:-4px !important;
margin-right:20px !important;
padding-top:2px !important;
padding-right:8px !important;
padding-bottom:2px !important;
padding-left:8px !important;
border-color:#3f3f3f !important;
border-radius:4px !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
position:relative;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open Sans");
.td_uid_20_5f308ea01164b_rand {
                    display: inline-block;
                }
                
                .td_uid_20_5f308ea01164b_rand {
                    float: right;
                    clear: none;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-avatar {
                    width: 0px;
                    padding-bottom: 0px;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-avatar {
                    margin-right: 0px;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-name {
                    margin-right: 21px;
                }
                
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-log i {
                    font-size: 17px;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-log i {
                    margin-left: 5px;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-log i {
                    top: 0px;
                }
                
                
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-name {
                    color: #ffffff;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-name:hover {
                    color: #ea2e2e;
                }
                
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-log {
                    color: #ffffff;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-log:hover {
                    color: #ea2e2e;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-log i {
                    color: #ffffff;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-log:hover i {
                    color: #ea2e2e;
                }
                
                
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-name {
                    font-family:Open Sans !important;font-size:13px !important;line-height:36px !important;text-transform:none !important;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-log {
                    font-family:Open Sans !important;font-size:13px !important;line-height:36px !important;font-weight:700 !important;text-transform:none !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_20_5f308ea01164b_rand .tdb-head-usr-name {
                    font-family:Open Sans !important;font-size:12px !important;line-height:36px !important;text-transform:none !important;
                }
                
                .td_uid_20_5f308ea01164b_rand .tdb-head-usr-log {
                    font-family:Open Sans !important;font-size:12px !important;line-height:36px !important;font-weight:700 !important;text-transform:none !important;
                }
}
</style>
<div class="td_uid_20_5f308ea01164b_rand_style td-element-style"><style>
.td_uid_20_5f308ea01164b_rand_style{
background-color:#2d2d2d !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Se connecter</span><i class="td-icon-user"></i></a></div></div> </div></div></div></div><div id="td_uid_14_5f308ea011c4c" class="tdc-row stretch_row"><div class="vc_row td_uid_21_5f308ea011c50_rand  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_21_5f308ea011c50_rand {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .td_uid_21_5f308ea011c50_rand .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }

                
                .td_uid_21_5f308ea011c50_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_21_5f308ea011c50_rand.tdc-row-content-vert-center,
                    .td_uid_21_5f308ea011c50_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_21_5f308ea011c50_rand.tdc-row-content-vert-bottom,
                    .td_uid_21_5f308ea011c50_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_21_5f308ea011c50_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_21_5f308ea011c50_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.td_uid_21_5f308ea011c50_rand{
padding-top:48px !important;
position:relative;
}

.td_uid_21_5f308ea011c50_rand .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_21_5f308ea011c50_rand{
padding-top:32px !important;
}
}

</style>
<div class="td_uid_14_5f308ea011c4c_rand_style td-element-style"><style>
.td_uid_14_5f308ea011c4c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column td_uid_22_5f308ea011da0_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_22_5f308ea011da0_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_22_5f308ea011da0_rand{
width:22% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo td_uid_23_5f308ea012099_rand td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="td_uid_23_5f308ea012099">
<style>

/* inline tdc_css att */

.td_uid_23_5f308ea012099_rand{
margin-top:-40px !important;
}

</style>
<style>
/* custom css */
.td_uid_23_5f308ea012099_rand {
                    display: inline-block;
                }
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-a,
                .td_uid_23_5f308ea012099_rand h1 {
                    flex-direction: row;
                }
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-a,
                .td_uid_23_5f308ea012099_rand h1 {
                   align-items: flex-start;
                }
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-a,
                .td_uid_23_5f308ea012099_rand h1 {
                    justify-content: flex-start;
                }
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-img {
                    max-width: 49%;
                }
                
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-img-wrap {
                    display: block;
                }
                
                
                
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-text-tagline {
                    margin-top: 2px;
                    margin-left: 0;
                }
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-text-title {
                    display: block;
                }
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-text-tagline {
                    display: block;
                }
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-text-wrap {
                    flex-direction: column;
                }
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-text-wrap {
                    align-items: flex-start;
                }
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-icon {
                    top: 0px;
                }
                
                
                .td_uid_23_5f308ea012099_rand .tdb-logo-icon {
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://cameroonvoice.com/"><div class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://cameroonvoice.com/wp-content/uploads/2019/10/logo-vertical-rouge-604x604.png" src="https://cameroonvoice.com/wp-content/uploads/2019/10/logo-vertical-rouge-604x604.png" alt="" title="" width="604px" /></div></a></div></div> </div></div><div class="vc_column td_uid_24_5f308ea022c86_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_24_5f308ea022c86_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_25_5f308ea02305e_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_25_5f308ea02305e_rand{
margin-top:-20px !important;
margin-bottom:20px !important;
margin-left:-25px !important;
}

</style><div id="10626-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10626&formatId=1"></script></div></div></div></div></div></div><div id="td_uid_17_5f308ea02329f" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row td_uid_26_5f308ea0232a2_rand  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.td_uid_26_5f308ea0232a2_rand {
                    min-height: 0;
                }
                
                
                @media (min-width: 767px) {
                    .td_uid_26_5f308ea0232a2_rand.tdc-row-content-vert-center,
                    .td_uid_26_5f308ea0232a2_rand.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .td_uid_26_5f308ea0232a2_rand.tdc-row-content-vert-bottom,
                    .td_uid_26_5f308ea0232a2_rand.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .td_uid_26_5f308ea0232a2_rand.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .td_uid_26_5f308ea0232a2_rand.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column td_uid_27_5f308ea0233d5_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_27_5f308ea0233d5_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_27_5f308ea0233d5_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_27_5f308ea0233d5_rand{
width:65% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_27_5f308ea0233d5_rand{
width:68% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="td_uid_19_5f308ea02351e" class="tdc-zone"><div class="tdc_zone td_uid_28_5f308ea023521_rand  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.td_uid_28_5f308ea023521_rand {
                    min-height: 0;
                }

                
                .td-header-desktop-sticky-wrap.td-header-active {
                    opacity: 1;
                }
                
                .td-header-desktop-sticky-wrap {
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }
                .td-header-desktop-sticky-wrap.td-header-active {
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
                
                .td-header-desktop-sticky-wrap {
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="td_uid_20_5f308ea02361d" class="tdc-row"><div class="vc_row td_uid_29_5f308ea023620_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_29_5f308ea023620_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_30_5f308ea02372e_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_30_5f308ea02372e_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="48944" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-243" class="post-243 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="td_uid_22_5f308ea024871" class="tdc-zone"><div class="tdc_zone td_uid_31_5f308ea024874_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_31_5f308ea024874_rand {
                    min-height: 0;
                }
</style><div id="td_uid_23_5f308ea024986" class="tdc-row stretch_row"><div class="vc_row td_uid_32_5f308ea024989_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_32_5f308ea024989_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_32_5f308ea024989_rand{
padding-top:0px !important;
padding-right:0px !important;
}

.td_uid_32_5f308ea024989_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_33_5f308ea024abd_rand  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.td_uid_33_5f308ea024abd_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_33_5f308ea024abd_rand{
margin-top:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_33_5f308ea024abd_rand{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_33_5f308ea024abd_rand{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_33_5f308ea024abd_rand{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner td_uid_34_5f308ea024b74_rand  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_34_5f308ea024b74_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_34_5f308ea024b74_rand .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_34_5f308ea024b74_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_34_5f308ea024b74_rand{
margin-top:-15px !important;
}

.td_uid_34_5f308ea024b74_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_35_5f308ea024c49_rand  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_35_5f308ea024c49_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_35_5f308ea024c49_rand{
padding-top:5px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_35_5f308ea024c49_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_35_5f308ea024c49_rand{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner td_uid_36_5f308ea024cc2_rand  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_36_5f308ea024cc2_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_36_5f308ea024cc2_rand{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs td_uid_37_5f308ea024ee5_rand td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="td_uid_37_5f308ea024ee5">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open Sans");
.td_uid_37_5f308ea024ee5_rand .tdb-bread-sep {
                    font-size: 8px;
                }
                
                .td_uid_37_5f308ea024ee5_rand .tdb-bread-sep {
                    margin: 0 5px;
                }
                 
				.td_uid_37_5f308ea024ee5_rand,
				.td_uid_37_5f308ea024ee5_rand a {
					color: #dd3333;
				}
                
				.td-theme-wrap .td_uid_37_5f308ea024ee5_rand {
					text-align: left;
				}
				
				.td_uid_37_5f308ea024ee5_rand {
					font-family:Open Sans !important;font-size:17px !important;font-weight:800 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="View all posts in Actualités" class="tdb-entry-crumb" href="https://cameroonvoice.com/actualites/">Actualités</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://cameroonvoice.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://cameroonvoice.com/actualites/",
                                "name": "Actualités"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div class="vc_row_inner td_uid_38_5f308ea0251c5_rand  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_38_5f308ea0251c5_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_39_5f308ea025283_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_39_5f308ea025283_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_39_5f308ea025283_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column td_uid_40_5f308ea0252f4_rand  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.td_uid_40_5f308ea0252f4_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share td_uid_41_5f308ea025489_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_41_5f308ea025489">
<style>

/* inline tdc_css att */

.td_uid_41_5f308ea025489_rand{
margin-right:0px !important;
padding-top:15px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open Sans");
.td_uid_41_5f308ea025489_rand .td-post-sharing,
				.td_uid_41_5f308ea025489_rand .tdb-share-classic {
					text-align: right;
				}
				
				.td_uid_41_5f308ea025489_rand .td-social-share-text {
					font-family:Open Sans !important;font-size:15px !important;
				}
				
				.td_uid_41_5f308ea025489_rand .td-social-network {
					font-family:Open Sans !important;font-size:13px !important;font-weight:200 !important;
				}
				
				
				.td_uid_41_5f308ea025489_rand .td-social-expand-tabs-icon,
				.td_uid_41_5f308ea025489_rand .td-icon-share {
					color: #ffffff;
				}
				
				.td_uid_41_5f308ea025489_rand .td-social-share-text .td-social-but-text {
					color: #494949;
				}
				.td_uid_41_5f308ea025489_rand .td-social-handler .td-social-but-text:before {
					background-color: #494949;
				}
				
				.td_uid_41_5f308ea025489_rand .td-social-handler {
					border-color: #ffffff;
				}
				.td_uid_41_5f308ea025489_rand .td-social-share-text:before {
					border-color: transparent transparent transparent #ffffff;
				}
</style><div id="td_uid_41_5f308ea025489" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcameroonvoice.com%2Fnews%2F2020%2F08%2F10%2Fcote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B4te+d%E2%80%99Ivoire%2C+3%C3%A8me+mandat%2C+corruption+des+G%C3%A9n%C3%A9raux%E2%80%A6++%3A+Le+Commandant+Abdoulaye+Fofana+menace+ouvertement+Ouattara&url=https%3A%2F%2Fcameroonvoice.com%2Fnews%2F2020%2F08%2F10%2Fcote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara%2F&via=Cameroonvoice">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/&amp;media=https://cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg&description=L&#039;ex-Commandant de la Garde républicaine, Abdoulaye Fofana, dénonce la corruption de l’armée pour cause de 3ème mandat et menace ouvertement Ouattara">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=C%C3%B4te+d%E2%80%99Ivoire%2C+3%C3%A8me+mandat%2C+corruption+des+G%C3%A9n%C3%A9raux%E2%80%A6++%3A+Le+Commandant+Abdoulaye+Fofana+menace+ouvertement+Ouattara %0A%0A https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_41_5f308ea025489">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div id="td_uid_31_5f308ea025e3e" class="tdc-row stretch_row"><div class="vc_row td_uid_42_5f308ea025e41_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_42_5f308ea025e41_rand {
                    min-height: 0;
                }
/* inline tdc_css att */

.td_uid_42_5f308ea025e41_rand{
margin-top:- !important;
margin-bottom:20px !important;
padding-top:0px !important;
}

.td_uid_42_5f308ea025e41_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_43_5f308ea025f85_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_43_5f308ea025f85_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_43_5f308ea025f85_rand{
margin-top:30px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_43_5f308ea025f85_rand{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_43_5f308ea025f85_rand{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_43_5f308ea025f85_rand{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title td_uid_44_5f308ea026249_rand tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_44_5f308ea026249">
<style>

/* inline tdc_css att */

.td_uid_44_5f308ea026249_rand{
margin-top:-35px !important;
margin-bottom:0px !important;
padding-right:50px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.td_uid_44_5f308ea026249_rand{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather");
.td_uid_44_5f308ea026249_rand .tdb-title-text {
					color: #2a303b;
				}
				
				.td_uid_44_5f308ea026249_rand .tdb-title-line:after  {
					height: 2px;
				}
				
				.td_uid_44_5f308ea026249_rand .tdb-title-line  {
					height: 50px;
				}
				
				.td_uid_44_5f308ea026249_rand .tdb-title-line:after   {
					bottom: 40%;
				}
				
				.td-theme-wrap .td_uid_44_5f308ea026249_rand {
					text-align: left;
				}
				.td_uid_44_5f308ea026249_rand .tdb-first-letter {
					left: -0.36em;
					right: auto;
				}
				
				.td_uid_44_5f308ea026249_rand .tdb-title-text {
					font-family:Merriweather !important;font-size:32px !important;line-height:1.3 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_44_5f308ea026249_rand .tdb-title-text {
					font-family:Merriweather !important;font-size:40px !important;line-height:1.3 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_44_5f308ea026249_rand .tdb-title-text {
					font-family:Merriweather !important;font-size:24px !important;line-height:1.3 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Côte d&#8217;Ivoire, 3ème mandat, corruption des Généraux&#8230; : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner td_uid_46_5f308ea026807_rand  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_46_5f308ea026807_rand {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .td_uid_46_5f308ea026807_rand .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

                
                .td_uid_46_5f308ea026807_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.td_uid_46_5f308ea026807_rand{
margin-bottom:10px !important;
}

.td_uid_46_5f308ea026807_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner td_uid_47_5f308ea0268e3_rand  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.td_uid_47_5f308ea0268e3_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_47_5f308ea0268e3_rand{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_47_5f308ea0268e3_rand{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author td_uid_48_5f308ea026a9e_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_48_5f308ea026a9e">
<style>

/* inline tdc_css att */

.td_uid_48_5f308ea026a9e_rand{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_48_5f308ea026a9e_rand{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather");
.td_uid_48_5f308ea026a9e_rand {
                    display: inline-block;
                }
                
                
                .td_uid_48_5f308ea026a9e_rand .tdb-author-by {
                    margin-right: 6px;
                }
                
                .td_uid_48_5f308ea026a9e_rand .avatar {
                    width: 40px;
                    height: 40px;
                }
                
                .td_uid_48_5f308ea026a9e_rand .avatar {
                    margin-right: 6px;
                }
                
                .td_uid_48_5f308ea026a9e_rand .avatar {
                    border-radius: 50%;
                }
                

                
				.td_uid_48_5f308ea026a9e_rand .tdb-author-name {
					color: #848484;
				}
                
				.td_uid_48_5f308ea026a9e_rand .tdb-author-name:hover {
					color: #5b5b5b;
				}
				


				
				.td_uid_48_5f308ea026a9e_rand .tdb-author-by {
					font-family:Merriweather !important;font-size:14px !important;line-height:1 !important;
				}
				
				.td_uid_48_5f308ea026a9e_rand .tdb-author-name {
					font-family:Merriweather !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_48_5f308ea026a9e_rand .tdb-author-by {
					font-family:Merriweather !important;font-size:12px !important;line-height:1 !important;
				}
				
				.td_uid_48_5f308ea026a9e_rand .tdb-author-name {
					font-family:Merriweather !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_48_5f308ea026a9e_rand .avatar {
                    width: 20px;
                    height: 20px;
                }
                
				.td_uid_48_5f308ea026a9e_rand .tdb-author-by {
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;
				}
				
				.td_uid_48_5f308ea026a9e_rand .tdb-author-name {
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://cameroonvoice.com/author/cameroonvoice/"><img src="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2019/10/logo-avatar.png?fit=96%2C96&amp;ssl=1" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default jetpack-lazy-image" data-lazy-src="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2019/10/logo-avatar.png?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2019/10/logo-avatar.png?fit=96%2C96&ssl=1" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Par</span> <a class="tdb-author-name" href="https://cameroonvoice.com/author/cameroonvoice/">La Rédaction</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon td_uid_49_5f308ea02729a_rand tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_49_5f308ea02729a">
<style>
/* custom css */
.td_uid_49_5f308ea02729a_rand i {
				    font-size: 10px;
				    text-align: center;
				}
				
				
				.td_uid_49_5f308ea02729a_rand i {
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}
				
				
				.td_uid_49_5f308ea02729a_rand i {
				    position: relative;
				    top: 0px;
				}
				
				
				.td_uid_49_5f308ea02729a_rand {
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.td_uid_49_5f308ea02729a_rand i {
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.td_uid_50_5f308ea0305e7 {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				} 
				.td_uid_50_5f308ea0305e7:before {
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}

				
				.td_uid_50_5f308ea0305e7:before {
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line td_uid_50_5f308ea0305e7 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date td_uid_51_5f308ea030913_rand td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="td_uid_51_5f308ea030913">
<style>

/* inline tdc_css att */

.td_uid_51_5f308ea030913_rand{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather");
.td_uid_51_5f308ea030913_rand {
                    display: inline-block;
                }
                
                .td_uid_51_5f308ea030913_rand i {
                    font-size: 14px;
                }
                
                .td_uid_51_5f308ea030913_rand i {
                    margin-right: 5px;
                }
				
				.td_uid_51_5f308ea030913_rand {
					color: #848484;
				}
                
				.td_uid_51_5f308ea030913_rand {
					font-family:Merriweather !important;font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_51_5f308ea030913_rand {
					font-family:Merriweather !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_51_5f308ea030913_rand {
					font-family:Merriweather !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-10T01:00:37+00:00">août 10, 2020</time></div></div> </div></div></div><div class="vc_column_inner td_uid_52_5f308ea030c47_rand  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.td_uid_52_5f308ea030c47_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_52_5f308ea030c47_rand{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner td_uid_53_5f308ea030cd1_rand  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_53_5f308ea030cd1_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_54_5f308ea030d93_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_54_5f308ea030d93_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_54_5f308ea030d93_rand { 
display:none !important;
} }

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="td_uid_38_5f308ea030e34" class="tdc-row stretch_row"><div class="vc_row td_uid_55_5f308ea030e37_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_55_5f308ea030e37_rand {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .td_uid_55_5f308ea030e37_rand .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

                
                .td_uid_55_5f308ea030e37_rand {
                    min-height: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_55_5f308ea030e37_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_55_5f308ea030e37_rand .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .td_uid_55_5f308ea030e37_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_55_5f308ea030e37_rand .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_55_5f308ea030e37_rand{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column td_uid_56_5f308ea030fee_rand  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.td_uid_56_5f308ea030fee_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_56_5f308ea030fee_rand{
border-color:rgba(196,196,196,0.88) !important;
width:calc(100% - 340px) !important;
border-style:solid !important;
border-width:0 !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_56_5f308ea030fee_rand{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_56_5f308ea030fee_rand{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_56_5f308ea030fee_rand{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image td_uid_57_5f308ea0312a5_rand tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_57_5f308ea0312a5">
<style>

/* inline tdc_css att */

.td_uid_57_5f308ea0312a5_rand{
margin-right:6px !important;
border-color:#e2e2e2 !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.td_uid_57_5f308ea0312a5_rand .td-audio-player {
                        font-size: 12px;
                    }
</style><div class="tdb-block-inner td-fix-index">
<div class="wpb_video_wrapper">
<iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/kb5H7VGudyg?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
<script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>
</div>
</div></div><div class="td_block_wrap tdb_single_content td_uid_58_5f308ea0319f6_rand td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="td_uid_58_5f308ea0319f6">
<style>

/* inline tdc_css att */

.td_uid_58_5f308ea0319f6_rand{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Merriweather");
.td_uid_58_5f308ea0319f6_rand,
                .td_uid_58_5f308ea0319f6_rand > p {
			        font-family:Merriweather !important;font-size:16.5px !important;line-height:1.65 !important;font-weight:400 !important;letter-spacing:0.7px !important;
		        }
				
				.td_uid_58_5f308ea0319f6_rand h1 {
			        font-family:Merriweather !important;font-weight:900 !important;
		        }
				
				.td_uid_58_5f308ea0319f6_rand h2 {
			        font-family:Merriweather !important;font-size:20px !important;line-height:1.7 !important;font-weight:900 !important;
		        }
				
				.td_uid_58_5f308ea0319f6_rand h3 {
			        font-family:Merriweather !important;font-size:19px !important;line-height:1.7 !important;font-weight:900 !important;
		        }
				
				.td_uid_58_5f308ea0319f6_rand h4 {
			        font-family:Merriweather !important;font-size:19px !important;font-weight:900 !important;
		        }
				
				.td_uid_58_5f308ea0319f6_rand blockquote p {
			        font-family:Merriweather !important;font-size:19px !important;line-height:1.7 !important;
		        }
				
				.td_uid_58_5f308ea0319f6_rand,
				.td_uid_58_5f308ea0319f6_rand p {
			        color: #383f4e;
		        }
				
				.td_uid_58_5f308ea0319f6_rand h1,
				.td_uid_58_5f308ea0319f6_rand h2,
				.td_uid_58_5f308ea0319f6_rand h3,
				.td_uid_58_5f308ea0319f6_rand h4,
				.td_uid_58_5f308ea0319f6_rand h5,
				.td_uid_58_5f308ea0319f6_rand h6 {
			        color: #2a303b;
		        }
				
				.td_uid_58_5f308ea0319f6_rand blockquote p {
			        color: #383f4e;
		        }
				
				.td_uid_58_5f308ea0319f6_rand a {
			        color: #1e73be;
		        }
</style><div class="tdb-block-inner td-fix-index">
<p>L&#8217;ex-Commandant de la Garde républicaine, Abdoulaye Fofana, dénonce la corruption de l’armée pour cause de 3<sup>ème</sup> mandat et menace ouvertement Ouattara</p>
<p>Révélée dernièrement par le blogueur Chris Yapi, l’affaire de la distribution &#8220;gracieuse&#8221; d’argent aux chefs de l’armée, soit 100 millions FCFA à chaque officier général, et 50 millions FCFA à chacun des officiers supérieurs des anciens <a href="https://www.cairn.info/revue-afrique-contemporaine-2017-3-page-258.htm">Comzones</a> continue de faire des vagues et de soulever des passions, voire de donner lieu à des menaces de plus en plus ouvertes des éléments républicains de l’armée, contre le président Alassane Ouattara, qui a fait part il y a quelques jours de sa volonté de passer outre la constitution de la Côte d’Ivoire pour briguer un troisième mandat présidentiel.</p>
<p>La dernière menace en date vient du Commandant Abdoulaye Fofana, un officier supérieur ayant évolué jusqu’en 2019 au sein de l’unité spéciale de la Garde républicaine, puis comme aide de camp de l’ancien président de l’Assemblée Nationale, Guillaume Soro.</p>
<p>Le haut gradé que le haut Commandement à Abidjan dit avoir radié pour désertion, mais dont les camarades au sein de l’armée disent qu’il a payé le prix de sa proximité avec Guillaume Soro, n’y est pas allé du dos de la cuiller pour, lui aussi, mettre à nu la corruption du commandement de l’armée par son Commandant en chef, Alassane Dramane ouattara qui, au lieu de veiller à la probité de ce corps, a opté de l’avilir en achetant ses chefs auxquels il entend confier la sûreté du mandat présidentiel qu’il s’apprête à s’approprier par des moyens tenant plus du brigandage que de l’élection.</p>
<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Affaire troisième mandat: le commandant Abdoulaye Fofana mets en garde Alassane Ouattara." width="696" height="392" src="https://www.youtube.com/embed/kb5H7VGudyg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Il ne fait bien sûr pas que s’en prendre au président Ouattara, élément de corruption active présumé, mais aussi aux bénéficiaires de cet acte de corruption qui violent l’étique de l’armée en acceptant de rouler sur l’or alors que la base de l’armée est laissée pour compte. «&nbsp;Une honte&nbsp;», dit-il, non sans constater a posteriori, que les conditions d’une violente implosion du pays sont réunis à travers de tels actes et une manière de redéploiement des troupes qui a tout l’air sinon des préparation &nbsp;de guerre (contre les Ivoiriens), du moins d’une disposition hautement dissuasive.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://cameroonvoice.com/news/2020/08/06/cameroun-le-prisonnier-politique-anglophone-tangem-thomas-meurt-menotte-sur-un-lit-dhopital/" target="#linkTarget??#" class="IRPP_minimalist"><style> .IRPP_minimalist { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#boxColor??#; border:0!important; border-left:4px solid #borderColor??#!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .IRPP_minimalist:active, .IRPP_minimalist:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .IRPP_minimalist { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: #boxOpacity??#; transition: opacity 250ms; webkit-transition: opacity 250ms; } .IRPP_minimalist .ctaText { font-weight:bold; color:#ctaTextColor??#; text-decoration:none; font-size: 16px; } .IRPP_minimalist .postTitle { color:#postTitleColor??#; text-decoration: underline!important; font-size: 16px; } .IRPP_minimalist:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">#ctaText??#</span>&nbsp; <span class="postTitle">Cameroun : Le prisonnier politique anglophone Tangem Thomas meurt menotté sur un lit d’hôpital</span></div></a></div><p>Au finish, il accuse Ouattara d’avoir trahi la nation et l’armée ivoiriennes et demandent aux forces de défense et de sécurité de s’inspirer de l’attitude des armées égyptienne, algérienne, tunisienne, &nbsp;en refusant trahir leur serment, en refusant de tirer sur le peuple pour servir la cause d’un troisième mandat que l’article 55 de la Constitution ivoirienne interdit formellement.</p>
<p> </p>
<div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
<div class="fb-comments" data-href="https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100% !important;}</style>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div></div></div><div class="vc_row_inner td_uid_59_5f308ea033b44_rand  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
@media (min-width: 768px) {
	                .td_uid_59_5f308ea033b44_rand {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .td_uid_59_5f308ea033b44_rand .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

                
                .td_uid_59_5f308ea033b44_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .td_uid_59_5f308ea033b44_rand {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .td_uid_59_5f308ea033b44_rand .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner td_uid_60_5f308ea033c38_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_60_5f308ea033c38_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_60_5f308ea033c38_rand{
padding-top:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_60_5f308ea033c38_rand{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_60_5f308ea033c38_rand{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_60_5f308ea033c38_rand{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_61_5f308ea033cf3_rand  td_separator_solid td_separator_center"><span style="border-color:#e2e2e2;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_61_5f308ea033cf3_rand{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_61_5f308ea033cf3_rand{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_61_5f308ea033cf3_rand{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_tags td_uid_64_5f308ea034173_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_5f308ea034173">
<style>
/* custom css */
.td_uid_64_5f308ea034173_rand span {
                    margin-right: 4px;
                }
                
                .td_uid_64_5f308ea034173_rand span {
                    padding: 5px 8px;
                }
                
                .td_uid_64_5f308ea034173_rand span {
                    color: #424242;
                }
                
                .td_uid_64_5f308ea034173_rand span {
                    background-color: #ffffff;
                }
                
                
                
                .td_uid_64_5f308ea034173_rand a {
                    margin-right: 4px;
                }
                
                .td_uid_64_5f308ea034173_rand a {
                    padding: 4px;
                }
                
                .td_uid_64_5f308ea034173_rand a {
                    border: 1px solid #ededed;
                }
                
                .td_uid_64_5f308ea034173_rand a {
                    color: #ffffff;
                }
                
                .td_uid_64_5f308ea034173_rand a {
                    background-color: #9b9b9b;
                }
                
                .td_uid_64_5f308ea034173_rand a:hover {
                    color: #000000;
                }
                
                .td_uid_64_5f308ea034173_rand a:hover {
                    background-color: rgba(0,0,0,0);
                }
                
                .td_uid_64_5f308ea034173_rand a:hover {
                    border-color: #266fef;
                }
                
				.td_uid_64_5f308ea034173_rand span {
					font-size:14px !important;font-weight:800 !important;
				}
				
				.td_uid_64_5f308ea034173_rand a {
					font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.td_uid_64_5f308ea034173_rand a {
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.td_uid_64_5f308ea034173_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_64_5f308ea034173_rand span {
					font-size:10px !important;font-weight:800 !important;
				}
				
				.td_uid_64_5f308ea034173_rand a {
					font-size:10px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.td_uid_64_5f308ea034173_rand a {
                    border: 1px solid #ededed;
                }
                
				.td_uid_64_5f308ea034173_rand span {
					font-size:10px !important;font-weight:800 !important;
				}
				
				.td_uid_64_5f308ea034173_rand a {
					font-size:10px !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>MOTS-CLÉS:</span></li><li><a href="https://cameroonvoice.com/tag/3eme-mandat/">3ème mandat</a></li><li><a href="https://cameroonvoice.com/tag/alassane-dramane-ouattara/">Alassane Dramane Ouattara</a></li><li><a href="https://cameroonvoice.com/tag/armee/">armée</a></li><li><a href="https://cameroonvoice.com/tag/chris-yapi/">Chris Yapi</a></li><li><a href="https://cameroonvoice.com/tag/commandant-abdoulaye-fofana/">Commandant Abdoulaye Fofana</a></li><li><a href="https://cameroonvoice.com/tag/comzones/">ComZones</a></li><li><a href="https://cameroonvoice.com/tag/corruption/">corruption</a></li><li><a href="https://cameroonvoice.com/tag/cote-divoire-7/">CÔTE D’IVOIRE</a></li><li><a href="https://cameroonvoice.com/tag/generaux/">Généraux</a></li><li><a href="https://cameroonvoice.com/tag/honte/">honte</a></li><li><a href="https://cameroonvoice.com/tag/menace-ouvertement/">menace ouvertement</a></li><li><a href="https://cameroonvoice.com/tag/surete-du-mandat-presidentiel/">sûreté du mandat présidentiel</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share td_uid_65_5f308ea0349a2_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_65_5f308ea0349a2">
<style>

/* inline tdc_css att */

.td_uid_65_5f308ea0349a2_rand{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik");
.td_uid_65_5f308ea0349a2_rand .td-social-share-text {
					font-family:Rubik !important;
				}
				
				.td_uid_65_5f308ea0349a2_rand .td-social-network {
					font-family:Rubik !important;
				}
				
				
				.td_uid_65_5f308ea0349a2_rand .td-ps-border-grey .td-social-but-icon,
				.td_uid_65_5f308ea0349a2_rand .td-ps-border-grey .td-social-but-text,
				.td_uid_65_5f308ea0349a2_rand .td-ps-border-grey .td-social-handler {
					border-color: #ffffff;
				}
</style><div id="td_uid_65_5f308ea0349a2" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fcameroonvoice.com%2Fnews%2F2020%2F08%2F10%2Fcote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B4te+d%E2%80%99Ivoire%2C+3%C3%A8me+mandat%2C+corruption+des+G%C3%A9n%C3%A9raux%E2%80%A6++%3A+Le+Commandant+Abdoulaye+Fofana+menace+ouvertement+Ouattara&url=https%3A%2F%2Fcameroonvoice.com%2Fnews%2F2020%2F08%2F10%2Fcote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara%2F&via=Cameroonvoice">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/&amp;media=https://cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg&description=L&#039;ex-Commandant de la Garde républicaine, Abdoulaye Fofana, dénonce la corruption de l’armée pour cause de 3ème mandat et menace ouvertement Ouattara">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=C%C3%B4te+d%E2%80%99Ivoire%2C+3%C3%A8me+mandat%2C+corruption+des+G%C3%A9n%C3%A9raux%E2%80%A6++%3A+Le+Commandant+Abdoulaye+Fofana+menace+ouvertement+Ouattara %0A%0A https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_65_5f308ea0349a2">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="vc_row_inner td_uid_66_5f308ea0351df_rand  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_66_5f308ea0351df_rand {
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner td_uid_67_5f308ea0352a0_rand  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_67_5f308ea0352a0_rand {
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_68_5f308ea035330_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_68_5f308ea035330_rand{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_68_5f308ea035330_rand { 
display:none !important;
} }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_68_5f308ea035330_rand{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_68_5f308ea035330_rand{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_69_5f308ea035372_rand  td_separator_solid td_separator_center"><span style="border-color:#e2e2e2;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_69_5f308ea035372_rand{
margin-bottom:0px !important;
border-color:#e2e2e2 !important;
border-style:solid !important;
border-width:0 !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_69_5f308ea035372_rand { 
display:none !important;
} }

</style></div></div></div></div></div></div></div><div class="vc_column td_uid_70_5f308ea0353d8_rand  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.td_uid_70_5f308ea0353d8_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.td_uid_70_5f308ea0353d8_rand{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_70_5f308ea0353d8_rand{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_70_5f308ea0353d8_rand{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_71_5f308ea0354ac_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_71_5f308ea0354ac_rand{
margin-bottom:36px !important;
margin-left:8px !important;
padding-top:1px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_71_5f308ea0354ac_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_71_5f308ea0354ac_rand{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<div class="td_uid_71_5f308ea0354ac_rand_style td-element-style">
<div class="td-element-style-before"><style>
.td_uid_71_5f308ea0354ac_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style> </style></div><span class="td-adspot-title">- Publicité -</span><div id="10626-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10626&formatId=2"></script></div></div><div class="td_block_wrap td_flex_block_5 td_uid_72_5f308ea035ae3_rand td-pb-border-top td_block_template_2 td_flex_block" data-td-block-uid="td_uid_72_5f308ea035ae3">
<style>

/* inline tdc_css att */

.td_uid_72_5f308ea035ae3_rand{
margin-bottom:27px !important;
margin-left:8px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#2a303b !important;
width:320px !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_72_5f308ea035ae3_rand{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_72_5f308ea035ae3_rand{
margin-bottom:20px !important;
}
}

</style>
<style>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</style>
<div class="td_uid_72_5f308ea035ae3_rand_style td-element-style"><style>
.td_uid_72_5f308ea035ae3_rand_style{
background-color:#f5f6f8 !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Plus populaires</span></h4></div><div id=td_uid_72_5f308ea035ae3 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://cameroonvoice.com/category/news/" class="td-post-category">Actualités</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://cameroonvoice.com/author/cameroonvoice/">La Rédaction</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T01:51:28+00:00">août 8, 2020</time></span><div class="td-module-comments"><a href="https://cameroonvoice.com/news/2020/08/08/cote-divoire-la-rue-sengage-pour-debarquer-ouattara/#respond"></a></div></span></div><h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/2020/08/08/cote-divoire-la-rue-sengage-pour-debarquer-ouattara/" rel="bookmark" title="Côte d&#8217;Ivoire : La rue s&#8217;engage pour débarquer Ouattara">Côte d&#8217;Ivoire : La rue s&#8217;engage pour débarquer Ouattara</a></h3> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-excerpt">
l&#039;adresse de Ouattara n&#039;avait pas été officialisée que des...</div><div class="td-read-more"><a href="https://cameroonvoice.com/news/2020/08/08/cote-divoire-la-rue-sengage-pour-debarquer-ouattara/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://cameroonvoice.com/category/news/afrique/" class="td-post-category">Afrique</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://cameroonvoice.com/author/cameroonvoice/">La Rédaction</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T05:34:21+00:00">août 9, 2020</time></span><div class="td-module-comments"><a href="https://cameroonvoice.com/medias/videos/2020/08/09/cote-divoire-3eme-mandat-mamadou-koulibaly-avait-vu-juste-la-securite-dado-rendait-ineluctable-la-candidature-de-ouattara/#respond"></a></div></span></div><h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/medias/videos/2020/08/09/cote-divoire-3eme-mandat-mamadou-koulibaly-avait-vu-juste-la-securite-dado-rendait-ineluctable-la-candidature-de-ouattara/" rel="bookmark" title="Côte d’Ivoire/3ème mandat: Mamadou Koulibaly avait vu juste, La sécurité d&#8217;ADO rendait inéluctable la candidature de&#8230; Ouattara">Côte d’Ivoire/3ème mandat: Mamadou Koulibaly avait vu juste, La sécurité d&#8217;ADO rendait inéluctable la candidature de&#8230; Ouattara</a></h3> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-excerpt">
Les rois fainéants et feignants...</div><div class="td-read-more"><a href="https://cameroonvoice.com/medias/videos/2020/08/09/cote-divoire-3eme-mandat-mamadou-koulibaly-avait-vu-juste-la-securite-dado-rendait-ineluctable-la-candidature-de-ouattara/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://cameroonvoice.com/category/media-en-vedette/" class="td-post-category">Media en vedette</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://cameroonvoice.com/author/cameroonvoice/">La Rédaction</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T18:04:38+00:00">août 8, 2020</time></span><div class="td-module-comments"><a href="https://cameroonvoice.com/media-en-vedette/2020/08/08/maurice-kamto-repond-a-fame-ndongo/#respond"></a></div></span></div><h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/media-en-vedette/2020/08/08/maurice-kamto-repond-a-fame-ndongo/" rel="bookmark" title="Maurice Kamto &#8220;répond&#8221; à Fame Ndongo">Maurice Kamto &#8220;répond&#8221; à Fame Ndongo</a></h3> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-excerpt">
« Je tiens à vous dire que quand Maurice...</div><div class="td-read-more"><a href="https://cameroonvoice.com/media-en-vedette/2020/08/08/maurice-kamto-repond-a-fame-ndongo/">Read more</a></div> </div>
</div>
</div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top">
<div class="td-editor-date"><a href="https://cameroonvoice.com/category/news/" class="td-post-category">Actualités</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://cameroonvoice.com/author/cameroonvoice/">La Rédaction</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T14:13:31+00:00">août 7, 2020</time></span><div class="td-module-comments"><a href="https://cameroonvoice.com/news/2020/08/07/presidentielle-les-signes-de-la-chute-inevitable-de-ouattara/#respond"></a></div></span></div><h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/2020/08/07/presidentielle-les-signes-de-la-chute-inevitable-de-ouattara/" rel="bookmark" title="Présidentielle : Les signes de la chute inévitable de Ouattara">Présidentielle : Les signes de la chute inévitable de Ouattara</a></h3> </div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-excerpt">
Alassane Ouatara sera-t-il rattrapé par...</div><div class="td-read-more"><a href="https://cameroonvoice.com/news/2020/08/07/presidentielle-les-signes-de-la-chute-inevitable-de-ouattara/">Read more</a></div> </div>
</div>
</div>
</div></div> <div class="td_block_wrap td_flex_block_1 td_uid_73_5f308ea039972_rand td-pb-border-top td_block_template_2 td_ajax_preloading_preload td_flex_block" data-td-block-uid="td_uid_73_5f308ea039972">
<style>

/* inline tdc_css att */

.td_uid_73_5f308ea039972_rand{
margin-bottom:36px !important;
margin-left:8px !important;
padding-top:20px !important;
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
border-color:#2a303b !important;
width:320px !important;
border-style:solid !important;
border-width: 4px 0px 0px 0px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Autres actualités</span></h4></div><div id=td_uid_73_5f308ea039972 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/medias/videos/2020/08/09/cote-divoire-3eme-mandat-mamadou-koulibaly-avait-vu-juste-la-securite-dado-rendait-ineluctable-la-candidature-de-ouattara/" rel="bookmark" class="td-image-wrap" title="Côte d’Ivoire/3ème mandat: Mamadou Koulibaly avait vu juste, La sécurité d&#8217;ADO rendait inéluctable la candidature de&#8230; Ouattara"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault.jpg?resize=218%2C150&ssl=1)"></span><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://i0.wp.com/cameroonvoice.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png?resize=40%2C40&#038;ssl=1" alt="video" data-recalc-dims="1" /></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://cameroonvoice.com/category/news/afrique/" class="td-post-category">Afrique</a>
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/medias/videos/2020/08/09/cote-divoire-3eme-mandat-mamadou-koulibaly-avait-vu-juste-la-securite-dado-rendait-ineluctable-la-candidature-de-ouattara/" rel="bookmark" title="Côte d’Ivoire/3ème mandat: Mamadou Koulibaly avait vu juste, La sécurité d&#8217;ADO rendait inéluctable la candidature de&#8230; Ouattara">Côte d’Ivoire/3ème mandat: Mamadou Koulibaly avait vu juste, La sécurité d&#8217;ADO rendait inéluctable la...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://cameroonvoice.com/author/cameroonvoice/">La Rédaction</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T05:34:21+00:00">août 9, 2020</time></span> <div class="td-module-comments"><a href="https://cameroonvoice.com/medias/videos/2020/08/09/cote-divoire-3eme-mandat-mamadou-koulibaly-avait-vu-juste-la-securite-dado-rendait-ineluctable-la-candidature-de-ouattara/#respond"></a></div> </span>
</div>
<div class="td-excerpt">
Les rois fainéants et feignants ont ceci de particulier qu’ils ne font jamais ce qu’il faut dans le...</div>
<div class="td-read-more">
<a href="https://cameroonvoice.com/medias/videos/2020/08/09/cote-divoire-3eme-mandat-mamadou-koulibaly-avait-vu-juste-la-securite-dado-rendait-ineluctable-la-candidature-de-ouattara/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/news/international/2020/08/09/modi-declares-end-to-centuries-of-waiting-for-hindus-foreign-policy/" rel="bookmark" class="td-image-wrap" title="Modi Declares End to “Centuries of Waiting” for Hindus (Foreign Policy)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/India-Activists-of-Bharatiya-Janata-Yuva-morcha-react-while-celebrating-the-temple-.jpg?resize=218%2C150&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://cameroonvoice.com/category/news/international/" class="td-post-category">International</a>
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/international/2020/08/09/modi-declares-end-to-centuries-of-waiting-for-hindus-foreign-policy/" rel="bookmark" title="Modi Declares End to “Centuries of Waiting” for Hindus (Foreign Policy)">Modi Declares End to “Centuries of Waiting” for Hindus (Foreign Policy)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://cameroonvoice.com/author/cameroonvoice/">La Rédaction</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-09T04:45:44+00:00">août 9, 2020</time></span> <div class="td-module-comments"><a href="https://cameroonvoice.com/news/international/2020/08/09/modi-declares-end-to-centuries-of-waiting-for-hindus-foreign-policy/#respond"></a></div> </span>
</div>
<div class="td-excerpt">
By breaking ground on a controversial Hindu temple on the anniversary of the abrogation of Kashmir, New Delhi makes a big statement...</div>
<div class="td-read-more">
<a href="https://cameroonvoice.com/news/international/2020/08/09/modi-declares-end-to-centuries-of-waiting-for-hindus-foreign-policy/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/news/2020/08/08/cote-divoire-la-rue-sengage-pour-debarquer-ouattara/" rel="bookmark" class="td-image-wrap" title="Côte d&#8217;Ivoire : La rue s&#8217;engage pour débarquer Ouattara"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i0.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/ado.jpg?resize=218%2C150&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://cameroonvoice.com/category/news/" class="td-post-category">Actualités</a>
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/2020/08/08/cote-divoire-la-rue-sengage-pour-debarquer-ouattara/" rel="bookmark" title="Côte d&#8217;Ivoire : La rue s&#8217;engage pour débarquer Ouattara">Côte d&#8217;Ivoire : La rue s&#8217;engage pour débarquer Ouattara</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://cameroonvoice.com/author/cameroonvoice/">La Rédaction</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T01:51:28+00:00">août 8, 2020</time></span> <div class="td-module-comments"><a href="https://cameroonvoice.com/news/2020/08/08/cote-divoire-la-rue-sengage-pour-debarquer-ouattara/#respond"></a></div> </span>
</div>
<div class="td-excerpt">
l&#039;adresse de Ouattara n&#039;avait pas été officialisée que des Ivoiriens ont battu le pavé le 6 août pour le prévenir en cas...</div>
<div class="td-read-more">
<a href="https://cameroonvoice.com/news/2020/08/08/cote-divoire-la-rue-sengage-pour-debarquer-ouattara/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/news/afrique/2020/08/08/cote-divoire-comment-ouattara-a-tombe-pas-a-pas-le-masque-de-lhomme-sans-parole-et-rejoint-la-demiurgie/" rel="bookmark" class="td-image-wrap" title="Côte d’Ivoire : Comment Ouattara a tombé pas à pas le masque de l’homme sans parole pour rejoindre la démiurgie"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2019/12/Ouattara-Sarkozy.jpg?resize=218%2C150&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://cameroonvoice.com/category/news/afrique/" class="td-post-category">Afrique</a>
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/afrique/2020/08/08/cote-divoire-comment-ouattara-a-tombe-pas-a-pas-le-masque-de-lhomme-sans-parole-et-rejoint-la-demiurgie/" rel="bookmark" title="Côte d’Ivoire : Comment Ouattara a tombé pas à pas le masque de l’homme sans parole pour rejoindre la démiurgie">Côte d’Ivoire : Comment Ouattara a tombé pas à pas le masque de l’homme...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://cameroonvoice.com/author/ndam njoya nzom&eacute;n&eacute;/">Ndam Njoya Nzom&eacute;n&eacute;</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-08T00:53:37+00:00">août 8, 2020</time></span> <div class="td-module-comments"><a href="https://cameroonvoice.com/news/afrique/2020/08/08/cote-divoire-comment-ouattara-a-tombe-pas-a-pas-le-masque-de-lhomme-sans-parole-et-rejoint-la-demiurgie/#respond"></a></div> </span>
</div>
<div class="td-excerpt">
Il n’a pas pu résister à la tentation du pouvoir à vie. Une tentation face à laquelle «&nbsp;la parole de l’homme&nbsp;» ne...</div>
<div class="td-read-more">
<a href="https://cameroonvoice.com/news/afrique/2020/08/08/cote-divoire-comment-ouattara-a-tombe-pas-a-pas-le-masque-de-lhomme-sans-parole-et-rejoint-la-demiurgie/">Read more</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/coronavirus/2020/08/07/cote-divoire-voici-ce-que-meiway-reproche-a-ouattara/" rel="bookmark" class="td-image-wrap" title="Côte d’Ivoire : Voici ce que Meiway reproche à Ouattara"><span class="entry-thumb td-thumb-css " style="background-image: url(https://i1.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/Meiway.jpg?resize=218%2C150&ssl=1)"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://cameroonvoice.com/category/news/" class="td-post-category">Actualités</a>
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/coronavirus/2020/08/07/cote-divoire-voici-ce-que-meiway-reproche-a-ouattara/" rel="bookmark" title="Côte d’Ivoire : Voici ce que Meiway reproche à Ouattara">Côte d’Ivoire : Voici ce que Meiway reproche à Ouattara</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://cameroonvoice.com/author/cameroonvoice/">La Rédaction</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T15:40:41+00:00">août 7, 2020</time></span> <div class="td-module-comments"><a href="https://cameroonvoice.com/coronavirus/2020/08/07/cote-divoire-voici-ce-que-meiway-reproche-a-ouattara/#respond"></a></div> </span>
</div>
<div class="td-excerpt">
Le musicien n’en revient pas de la volteface du Président Ouattara qi s’était engagé à ne plus se...</div>
<div class="td-read-more">
<a href="https://cameroonvoice.com/coronavirus/2020/08/07/cote-divoire-voici-ce-que-meiway-reproche-a-ouattara/">Read more</a>
</div>
</div>
</div>
</div>
</div></div> <div class="td-block td-a-rec td-a-rec-id-custom-spot td_uid_74_5f308ea05bddc_rand td_block_template_1">
<style>

/* inline tdc_css att */

.td_uid_74_5f308ea05bddc_rand{
margin-bottom:36px !important;
margin-left:8px !important;
}

</style><span class="td-adspot-title">- Publicité -</span><div id="10626-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=10626&formatId=19"></script></div></div></div></div></div></div><div id="td_uid_48_5f308ea05c13a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row td_uid_75_5f308ea05c13d_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_75_5f308ea05c13d_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_76_5f308ea05c275_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_76_5f308ea05c275_rand {
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_77_5f308ea05c30a_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_77_5f308ea05c30a_rand{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_77_5f308ea05c30a_rand { 
display:none !important;
} }

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator td_uid_78_5f308ea05c33c_rand  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.td_uid_78_5f308ea05c33c_rand{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* desktop */ @media(min-width: 1141px) { .td_uid_78_5f308ea05c33c_rand { 
display:none !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.td_uid_78_5f308ea05c33c_rand{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.td_uid_78_5f308ea05c33c_rand{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.td_uid_78_5f308ea05c33c_rand{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="td_uid_52_5f308ea05c388" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row td_uid_79_5f308ea05c38b_rand  wpb_row td-pb-row">
<style scoped>

/* custom css */
.td_uid_79_5f308ea05c38b_rand {
                    min-height: 0;
                }
</style><div class="vc_column td_uid_80_5f308ea05c4a0_rand  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.td_uid_80_5f308ea05c4a0_rand {
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .td_uid_80_5f308ea05c4a0_rand { 
display:none !important;
} }

</style><div class="wpb_wrapper"></div></div></div></div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
<div class="fb-comments" data-href="https://cameroonvoice.com/tdb_templates/single-post-template-57-romania-news-pro/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Rédaction"></span><meta itemprop="datePublished" content="2020-08-10T01:00:37+00:00"><meta itemprop="dateModified" content="2020-08-10T01:01:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""></span><meta itemprop="name" content="Cameroonvoice"></span><meta itemprop="headline" content="Côte d&#039;Ivoire, 3ème mandat, corruption des Généraux...  : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </article>
</div>
</div>
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_82_5f308ea05f374_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_82_5f308ea05f374"><script>var block_td_uid_82_5f308ea05f374 = new tdBlock();
block_td_uid_82_5f308ea05f374.id = "td_uid_82_5f308ea05f374";
block_td_uid_82_5f308ea05f374.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_82_5f308ea05f374_rand","tdc_css_class":"td_uid_82_5f308ea05f374_rand","tdc_css_class_style":"td_uid_82_5f308ea05f374_rand_style"}';
block_td_uid_82_5f308ea05f374.td_column_number = "1";
block_td_uid_82_5f308ea05f374.block_type = "td_block_7";
block_td_uid_82_5f308ea05f374.post_count = "3";
block_td_uid_82_5f308ea05f374.found_posts = "331";
block_td_uid_82_5f308ea05f374.header_color = "";
block_td_uid_82_5f308ea05f374.ajax_pagination_infinite_stop = "";
block_td_uid_82_5f308ea05f374.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_82_5f308ea05f374);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_82_5f308ea05f374 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/" rel="bookmark" class="td-image-wrap" title="Côte d&#8217;Ivoire, 3ème mandat, corruption des Généraux&#8230;  : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/maxresdefault-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Côte d&#8217;Ivoire, 3ème mandat, corruption des Généraux&#8230;  : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://cameroonvoice.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/2020/08/10/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara/" rel="bookmark" title="Côte d&#8217;Ivoire, 3ème mandat, corruption des Généraux&#8230;  : Le Commandant Abdoulaye Fofana menace ouvertement Ouattara">Côte d&#8217;Ivoire, 3ème mandat, corruption des Généraux&#8230; : Le Commandant...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T01:00:37+00:00">août 10, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/news/2020/08/07/presidentielle-les-signes-de-la-chute-inevitable-de-ouattara/" rel="bookmark" class="td-image-wrap" title="Présidentielle : Les signes de la chute inévitable de Ouattara"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/Ouattara-armée.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/Ouattara-armée.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/Ouattara-armée.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/Ouattara-armée.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Présidentielle : Les signes de la chute inévitable de Ouattara" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/2020/08/07/presidentielle-les-signes-de-la-chute-inevitable-de-ouattara/" rel="bookmark" title="Présidentielle : Les signes de la chute inévitable de Ouattara">Présidentielle : Les signes de la chute inévitable de Ouattara</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T14:13:31+00:00">août 7, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
 <div class="td-module-thumb"><a href="https://cameroonvoice.com/news/2020/08/06/discours-de-ouattara-et-3eme-mandat-peur-et-incertitudes-sur-la-cote-divoire-larmee-et-le-peuple-mobilises/" rel="bookmark" class="td-image-wrap" title="Discours de Ouattara et 3ème mandat, peur et incertitudes sur la Côte d’Ivoire : L’armée et le peuple mobilisés"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/President_Alassane_Ouattara_in_Washington_-_2017_38244569701.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/President_Alassane_Ouattara_in_Washington_-_2017_38244569701.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/President_Alassane_Ouattara_in_Washington_-_2017_38244569701.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/cameroonvoice.com/wp-content/uploads/2020/08/President_Alassane_Ouattara_in_Washington_-_2017_38244569701.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Discours de Ouattara et 3ème mandat, peur et incertitudes sur la Côte d’Ivoire : L’armée et le peuple mobilisés" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/2020/08/06/discours-de-ouattara-et-3eme-mandat-peur-et-incertitudes-sur-la-cote-divoire-larmee-et-le-peuple-mobilises/" rel="bookmark" title="Discours de Ouattara et 3ème mandat, peur et incertitudes sur la Côte d’Ivoire : L’armée et le peuple mobilisés">Discours de Ouattara et 3ème mandat, peur et incertitudes sur la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T20:11:41+00:00">août 6, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_83_5f308ea062083_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_83_5f308ea062083"><script>var block_td_uid_83_5f308ea062083 = new tdBlock();
block_td_uid_83_5f308ea062083.id = "td_uid_83_5f308ea062083";
block_td_uid_83_5f308ea062083.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_83_5f308ea062083_rand","tdc_css_class":"td_uid_83_5f308ea062083_rand","tdc_css_class_style":"td_uid_83_5f308ea062083_rand_style"}';
block_td_uid_83_5f308ea062083.td_column_number = "1";
block_td_uid_83_5f308ea062083.block_type = "td_block_7";
block_td_uid_83_5f308ea062083.post_count = "3";
block_td_uid_83_5f308ea062083.found_posts = "38589";
block_td_uid_83_5f308ea062083.header_color = "";
block_td_uid_83_5f308ea062083.ajax_pagination_infinite_stop = "";
block_td_uid_83_5f308ea062083.max_num_pages = "12863";
tdBlocksArray.push(block_td_uid_83_5f308ea062083);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_83_5f308ea062083 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/news/2016/03/16/les-banques-centrales-preparent-la-monnaie-unique-africaine/" rel="bookmark" class="td-image-wrap" title="Les banques centrales préparent la monnaie unique africaine"><img width="100" height="70" class="entry-thumb" src="https://cameroonvoice.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/2016/03/16/les-banques-centrales-preparent-la-monnaie-unique-africaine/" rel="bookmark" title="Les banques centrales préparent la monnaie unique africaine">Les banques centrales préparent la monnaie unique africaine</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-16T05:33:38+00:00">mars 16, 2016</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/opinion/2012/09/28/la-verite-sur-les-sectes-leur-nature-pouvoir-et-objectifs/" rel="bookmark" class="td-image-wrap" title="La vérité sur les sectes: Leur nature, pouvoir et objectifs"><img width="100" height="70" class="entry-thumb" src="https://cameroonvoice.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/opinion/2012/09/28/la-verite-sur-les-sectes-leur-nature-pouvoir-et-objectifs/" rel="bookmark" title="La vérité sur les sectes: Leur nature, pouvoir et objectifs">La vérité sur les sectes: Leur nature, pouvoir et objectifs</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-09-28T00:47:54+00:00">septembre 28, 2012</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://cameroonvoice.com/news/2015/07/03/exclusif-l-armee-camerounaise-a-empeche-un-coup-d-etat-envisage-par-la-france-pour-renverser-biya/" rel="bookmark" class="td-image-wrap" title="Exclusif : l&#8217;armée camerounaise a empêché un coup d&#8217;Etat envisagé par la France pour renverser Biya"><img width="100" height="70" class="entry-thumb" src="https://cameroonvoice.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_100x70.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://cameroonvoice.com/news/2015/07/03/exclusif-l-armee-camerounaise-a-empeche-un-coup-d-etat-envisage-par-la-france-pour-renverser-biya/" rel="bookmark" title="Exclusif : l&#8217;armée camerounaise a empêché un coup d&#8217;Etat envisagé par la France pour renverser Biya">Exclusif : l&#8217;armée camerounaise a empêché un coup d&#8217;Etat envisagé par...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-03T02:50:38+00:00">juillet 3, 2015</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_84_5f308ea17816a_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_84_5f308ea17816a"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://cameroonvoice.com/category/news/"><span class="td-cat-name">Actualités</span><span class="td-cat-no">28122</span></a></li><li><a href="https://cameroonvoice.com/category/opinion/"><span class="td-cat-name">Opinion</span><span class="td-cat-no">5034</span></a></li><li><a href="https://cameroonvoice.com/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">3199</span></a></li><li><a href="https://cameroonvoice.com/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">1165</span></a></li><li><a href="https://cameroonvoice.com/category/medias/videos/"><span class="td-cat-name">Vidéos</span><span class="td-cat-no">925</span></a></li><li><a href="https://cameroonvoice.com/category/en-vedette/"><span class="td-cat-name">En vedette</span><span class="td-cat-no">200</span></a></li><li><a href="https://cameroonvoice.com/category/news/afrique/"><span class="td-cat-name">Afrique</span><span class="td-cat-no">139</span></a></li><li><a href="https://cameroonvoice.com/category/coronavirus/"><span class="td-cat-name">Coronavirus</span><span class="td-cat-no">118</span></a></li><li><a href="https://cameroonvoice.com/category/media-en-vedette/"><span class="td-cat-name">Media en vedette</span><span class="td-cat-no">79</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://cameroonvoice.com/"><img src="" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=155417427811178&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div id=10626-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=10626&formatId=15'></script></div>

<script type="text/x-template" id="mobile-menu-item-template"><div
	:id="`jet-menu-item-${ itemDataObject.itemId }`"
	:class="itemClasses"
	v-on:click="itemSubHandler"
>
	<a
		class="mobile-link"
		:class="depthClass"
		:href="itemDataObject.url"
	>
		<div class="jet-menu-item-wrapper">
			<span
				class="jet-menu-icon"
				v-if="isIconVisible"
				v-html="itemIconHtml"
			></span>
			<span class="jet-menu-name">
				<span
					class="jet-menu-label"
					v-html="itemDataObject.name"
				></span>
				<small
					class="jet-menu-desc"
					v-if="isDescVisible"
					v-html="itemDataObject.description"
				></small>
			</span>
			<small
				class="jet-menu-badge"
				v-if="isBadgeVisible"
			>
				<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
			</small>
		</div>
	</a>
	<span
		class="jet-dropdown-arrow"
		v-if="isSub && !templateLoadStatus"
		v-html="dropdownIconHtml"
		v-on:click="maskerSubHandler"
	>
	</span>
	<div
		class="jet-mobile-menu__template-loader"
		v-if="templateLoadStatus"
	>
		<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
			<g>
				<linearGradient id="linear-gradient">
					<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
					<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
				</linearGradient>
			<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
			<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
			</g>
		</svg>
	</div>
</div>
					</script> <script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
>
	<div class="jet-mobile-menu__items">
		<mobilemenuitem
			v-for="item in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobilemenuitem>
	</div>
</div>
					</script> <script type="text/x-template" id="mobile-menu-template"><div
	class="jet-mobile-menu__instance"
	:class="instanceClass"
>
	<div
		class="jet-mobile-menu__toggle"
		v-on:click="menuToggle"
		v-if="!toggleLoaderVisible"
	>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen"
			v-html="toggleClosedIcon"
		>
		</div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen"
			v-html="toggleOpenedIcon"
		>
		</div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
		>{{ toggleText }}</span>
	</div>
	<div
		class="jet-mobile-menu__template-loader"
		v-if="toggleLoaderVisible"
	>
		<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
			<g>
				<linearGradient id="linear-gradient">
					<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
					<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
				</linearGradient>
			<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
			<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
			</g>
		</svg>
	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuOpen && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuOpen"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>

				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
							>{{item}}</div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
					></div>

				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobilemenulist
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobilemenulist>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script><script type='text/javascript'>
/* <![CDATA[ */
var wp_load_style = ["jetpack_related-posts.css","wp-block-library.css","controlled-admin-access.css","mailerlite_forms.css.css","coderevolution-front-css.css","echo-thumbnail-css.css","thickbox.css","td-plugin-newsletter.css","td-plugin-multi-purpose.css","font_awesome.css","google-fonts-style.css","cherry-handler-css.css","jet-elements.css","jet-elements-skin.css","jet-slider-pro-css.css","jet-juxtapose-css.css","jet-menu-public.css","jet-reviews.css","jet-blocks.css","elementor-icons.css","elementor-animations.css","elementor-frontend.css","jet-blog.css","jet-tabs-frontend.css","jet-tricks-frontend.css","elementor-global.css","td-theme.css","td-legacy-framework-front-style.css","tdb_front_style.css","google-fonts-1.css","jetpack_css.css"];
var wp_load_script = ["jetpack_related-posts.js","cherry-js-core.js","jetpack-photon.js","controlled-admin-access.js","thickbox.js","tdb_js_posts_autoload.js","td-site-min.js","comment-reply.js","cherry-handler-js.js","jet-menu-public.js","jquery-validation-plugin.js","jetpack-lazy-images.js","tdb_js_files_for_front.js","jquery_ui.js","jquery_validate.js","sweet_alert.js","ajax-test.js"];
var cherry_ajax = "49dd2660b4";
var ui_init_object = {"auto_init":"false","targets":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-elements/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"https:\/\/cameroonvoice.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jet_subscribe_form_ajax = {"action":"jet_subscribe_form_ajax","nonce":"56c6df8fea","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/cameroonvoice.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-elements/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.11'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.0.4","ajaxUrl":"https:\/\/cameroonvoice.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/cameroonvoice.com\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/cameroonvoice.com\/wp-json\/jet-menu-api\/v1\/get-menu-items","devMode":"false","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=2.0.4'></script>
<script type='text/javascript'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/official-mailerlite-sign-up-forms/assets/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-elements/assets/js/lib/tweenjs/tweenjs.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","downloadImage":"T\u00e9l\u00e9charger une image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/cameroonvoice.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":48944,"title":"C%C3%B4te%20d%27Ivoire%2C%203%C3%A8me%20mandat%2C%20corruption%20des%20G%C3%A9n%C3%A9raux%20%3A%20Le%20Commandant%20Abdoulaye%20Fofana%20menace%20ouvertement%20Ouattara%20-%20Cameroonvoice","excerpt":"","featuredImage":"https:\/\/cameroonvoice.com\/wp-content\/uploads\/2020\/08\/maxresdefault-1.jpg"}};
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"messages":{"invalidMail":"Please specify a valid e-mail"},"jetParallaxSections":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-elements/assets/js/jet-elements.js?ver=1.14.10'></script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=2.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetReviewData = {"version":"1.3.0","ajax_url":"https:\/\/cameroonvoice.com\/wp-admin\/admin-ajax.php","current_url":"https:\/\/cameroonvoice.com\/news\/2020\/08\/10\/cote-divoire-3eme-mandat-corruption-des-generaux-le-commandant-abdoulaye-fofana-menace-ouvertement-ouattara"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-reviews/assets/js/jet-reviews-frontend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/cameroonvoice.com\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/cameroonvoice.com\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.2.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/cameroonvoice.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cameroonvoice.com/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.9'></script>

<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'168396244',post:'48944',tz:'1',srv:'cameroonvoice.com'} ]);
	_stq.push([ 'clickTrackerInit', '168396244', '48944' ]);
</script>
</body>
</html>


